Visite: 48078

Valutazione attuale: 0 / 5

Import content from Joomla! 1.5 with Importer 1.5 for J2XML.

Please install the main app 'J2XML 3' before importing data.

Downloads

J2XML - Importer 1.5 v3.7.31.78 Requires J2XML 3.7.173 or above.

Legacy

J2XML - Importer 1.5 v3.3.23.29

Torna su